- WordPress is prone to a Denial of Service vulnerability which can be exploited by malicious people to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. WordPress versions 4.1.x ranging from 4.1 and up to (and including) 4.1.22 are vulnerable.
- Evaluate and apply the suggested patch
- WordPress 4.3.x Multiple Vulnerabilities (4.3 - 4.3.2)
- WordPress Plugin WordPress Landing Pages Cross-Site Scripting (1.8.5)
- Drupal Core 7.x Multiple Vulnerabilities (7.0 - 7.23)
- WordPress Plugin Spiffy Calendar Cross-Site Scripting (3.2.0)
- WordPress Plugin Super Refer A Friend Information Disclosure (1.0)