WordPress 4.1.x Denial of Service Vulnerability (4.1 - 4.1.22)