- WordPress is prone to a Denial of Service vulnerability which can be exploited by malicious people to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. WordPress versions 4.2.x ranging from 4.2 and up to (and including) 4.2.19 are vulnerable.
- Evaluate and apply the suggested patch
- Drupal Core 4.6.x Form Action Attribute Injection (4.6.0 - 4.6.9)
- WordPress Plugin MyBookTable Bookstore by Author Media Unspecified Vulnerability (2.1.4)
- WordPress Plugin EWWW Image Optimizer Cross-Site Scripting (2.0.1)
- WordPress Plugin TheCartPress eCommerce Shopping Cart 'tcp_class_path' Parameter Remote File Include (1.1.1)
- WordPress Plugin Simple Slideshow Manager Multiple Unspecified Vulnerabilities (2.1)