WordPress 4.2.x Denial of Service Vulnerability (4.2 - 4.2.19)