WordPress 4.3.x Denial of Service Vulnerability (4.3 - 4.3.15)