- WordPress is prone to a Denial of Service vulnerability which can be exploited by malicious people to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. WordPress versions 4.4.x ranging from 4.4 and up to (and including) 4.4.14 are vulnerable.
- Evaluate and apply the suggested patch
- WordPress Plugin Minimal Coming Soon & Maintenance Mode Security Bypass (1.87)
- WordPress Plugin WP Symposium Cross-Site Scripting (13.02)
- WordPress Plugin Related Posts Lite Security Bypass (1.1)
- WordPress Plugin Newsletters Multiple Vulnerabilities (18.104.22.168)
- WordPress Plugin Simpel Reserveren 3 Cross-Site Scripting (3.5.2)