WordPress 4.4.x Denial of Service Vulnerability (4.4 - 4.4.14)