- WordPress is prone to a Denial of Service vulnerability which can be exploited by malicious people to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. WordPress versions 4.5.x ranging from 4.5 and up to (and including) 4.5.13 are vulnerable.
- Evaluate and apply the suggested patch
- Drupal Core 8.0.x Multiple Vulnerabilities (8.0.0 - 8.0.3)
- WordPress Plugin Contact Form by BestWebSoft Cross-Site Scripting (3.95)
- WordPress Plugin Lazy content Slider Cross-Site Request Forgery (3.4)
- WordPress Plugin Favicon by RealFaviconGenerator Unspecified Vulnerability (1.2.13)
- WordPress Plugin WordPress File Upload Cross-Site Request Forgery (2.4.1)