WordPress 4.5.x Denial of Service Vulnerability (4.5 - 4.5.13)