WordPress is prone to multiple vulnerabilities, including cross-site scripting and SQL injection vulnerabilities. Exploiting these issues could allow an attacker to execute arbitrary script code in the browser of an unsuspecting user in the context of the affected site, allowing the attacker to steal cookie-based authentication credentials, or to compromise the application, access or modify data or exploit vulnerabilities in the underlying database. WordPress versions 4.5.x ranging from 4.5 and up to (and including) 4.5.26 are vulnerable.
Update to WordPress version 4.5.27 or latest
WordPress Plugin YouTube Cross-Site Request Forgery (11.8.1)
WordPress Plugin WHMCS Bridge Cross-Site Scripting (6.2)
WordPress Plugin Custom Contact Forms Multiple Cross-Site Scripting Vulnerabilities (22.214.171.124)
WordPress Plugin EWWW Image Optimizer Remote Code Execution (2.8.3)
WordPress Plugin TemplatesNext ToolKit Cross-Site Scripting (3.2.8)