WordPress 4.9.x Denial of Service Vulnerability (4.9 - 4.9.4)