- WordPress is prone to a Denial of Service vulnerability which can be exploited by malicious people to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. WordPress versions 4.9.x ranging from 4.9 and up to (and including) 4.9.4 are vulnerable.
- Evaluate and apply the suggested patch
- WordPress Plugin Uji Countdown Cross-Site Scripting (2.0.6)
- WordPress Plugin Newsletters Multiple Vulnerabilities (184.108.40.206)
- WordPress Plugin Pondol Form to Mail Cross-Site Scripting (1.1)
- WordPress Plugin Image Gallery with Slideshow 'upload-file.php' Arbitrary File Upload (1.5)
- WordPress 4.3.x Multiple Vulnerabilities (4.3 - 4.3.11)