WordPress is prone to multiple vulnerabilities, including cross-site scripting and security bypass vulnerabilities. Exploiting these issues could allow an attacker to execute arbitrary script code in the browser of an unsuspecting user in the context of the affected site, allowing the attacker to steal cookie-based authentication credentials, or to bypass certain security restrictions and perform unauthorized actions. WordPress versions 4.9.x ranging from 4.9 and up to (and including) 4.9.13 are vulnerable.
Update to WordPress version 4.9.14 or latest
WordPress Plugin Magic Fields 2 Unspecified Vulnerability (18.104.22.168)
WordPress Plugin WP Symposium Pro Social Network Multiple Vulnerabilities (15.12)
WordPress Plugin Contact Form Check Tester Cross-Site Scripting (1.0.2)
WordPress Plugin Viper's Video Quicktags Unspecified Vulnerability (6.4.4)