WordPress is prone to a vulnerability that lets remote attackers inject and execute arbitrary code because the application fails to sanitize user-supplied input before being passed to the unserialize() PHP function. Attackers can possibly exploit this issue to execute arbitrary PHP code within the context of the affected webserver process. WordPress versions 4.9.x ranging from 4.9 and up to (and including) 4.9.17 are vulnerable.
Update to WordPress version 4.9.18 or latest
WordPress Plugin Memphis Documents Library Cross-Site Request Forgery (3.9.20)
WordPress 4.3.x Cross-Site Request Forgery (4.3 - 4.3.18)
WordPress Plugin Page Builder:KingComposer-Free Drag and Drop page builder by King-Theme Cross-Site Scripting (2.7.9)
WordPress Plugin WP Booking System Multiple Vulnerabilities (1.5.1)
WordPress Plugin Search Unleashed 'Log' Function HTML Injection (0.2.10)