WordPress Denial of Service Vulnerability (0.70 - 3.6.1)