- WordPress is prone to a Denial of Service vulnerability which can be exploited by malicious people to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. WordPress versions ranging from 0.70 and up to (and including) 3.6.1 are vulnerable.
- Evaluate and apply the suggested patch
- WordPress Plugin YT-Audio:Audio Hosting From YouTube in WordPress 'v' Parameter Cross-Site Scripting (1.7)
- WordPress 4.5.x Arbitrary File Deletion Vulnerability (4.5 - 4.5.14)
- WordPress Plugin Contact Form for WordPress-Ultimate Form Builder Lite Cross-Site Scripting (1.3.3)
- WordPress Plugin Advanced XML Reader XML External Entity Information Disclosure (0.3.4)
- MySQL server older than 4.0.21