- WordPress Plugin Apocalypse Meow is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to perform otherwise restricted actions and subsequently bypass Bcrypt authentication mechanism. WordPress Plugin Apocalypse Meow versions starting from 21.1.3 and up to, and including 21.2.7 are vulnerable.
- Update to plugin version 21.2.8 or latest
- Drupal Core 6.x Multiple Cross-Site Scripting Vulnerabilities (6.0 - 6.14)
- WordPress Plugin File Manager Remote Code Execution (4.1)
- WordPress Plugin Smart Marketing SMS and Newsletters Forms Security Bypass (2.6.1)
- WordPress Plugin NextGEN Gallery-WordPress Gallery Local File Inclusion (2.1.7)
- WordPress Plugin IGIT Posts Slider Widget TimThumb Arbitrary File Upload (1.1)