- WordPress Plugin Lazyest Backup is prone to a cross-site scripting vulnerability because it fails to sufficiently sanitize user-supplied data. An attacker may leverage this issue to execute arbitrary script code in the browser of an unsuspecting user in the context of the affected site. This can allow the attacker to steal cookie-based authentication credentials and launch other attacks. WordPress Plugin Lazyest Backup versions 0.2.1 and prior are all vulnerable.
- Update to plugin version 0.2.2 or latest
- WordPress Plugin Master Slider-Responsive Touch Slider SQL Injection (2.5.1)
- WordPress Plugin WP-Members Membership Cross-Site Scripting (188.8.131.52)
- WordPress Plugin File Manager Unspecified Vulnerability (5.0.0)
- Drupal Core 5.x Multiple Vulnerabilities (5.0 - 5.9)
- WordPress Plugin ARS Reg Secure Cross-Site Scripting (1.1)