- WordPress Plugin WP htaccess Control is prone to an unspecified vulnerability. No available information exists regarding this issue and it's impact on a vulnerable website. WordPress Plugin WP htaccess Control version 2.4 is vulnerable; prior versions may also be affected.
- Update to plugin version 2.5 or latest
- WordPress Plugin Master Slider-Responsive Touch Slider Cross-Site Scripting (2.7.1)
- WordPress Plugin WP Symposium Multiple SQL Injection Vulnerabilities (12.09)
- WordPress 4.1.x Cross-Domain Flash Injection Vulnerability (4.1 - 4.1.21)
- WordPress 3.7.x Multiple Vulnerabilities (3.7 - 3.7.25)
- Apache Tomcat version older than 7.0.30