WordPress Plugin WPBakery Page Builder is prone to a cross-site scripting vulnerability because it fails to properly sanitize user-supplied input. An attacker may leverage this issue to execute arbitrary script code in the browser of an unsuspecting user in the context of the affected site. This can allow the attacker to steal cookie-based authentication credentials and launch other attacks. WordPress Plugin WPBakery Page Builder version 6.4.0 is vulnerable; prior versions may also be affected.
Update to plugin version 6.4.1 or latest
WordPress Plugin 2Way VideoCalls and Random Chat-HTML5 Webcam Videochat Cross-Site Scripting (4.41)
WordPress Plugin Podlove Podcast Publisher SQL Injection (2.5.3)
WordPress Plugin Email Before Download Unspecified Vulnerability (6.9.3)
WordPress Plugin Multi Feed Reader SQL Injection (2.2.3)
WordPress Plugin Popup by Supsystic Cross-Site Scripting (1.10.4)