- Drupal Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to perform otherwise restricted actions and subsequently conduct spam campains. Drupal Core versions 7.x ranging from 7.0 and up to and including 7.55 are vulnerable.
- Update to Drupal Core version 7.56 or latest
- WordPress Plugin Markdown on Save Improved Cross-Site Scripting (2.5)
- WordPress Plugin WP Database Backup Cross-Site Request Forgery (4.3.5)
- WordPress Plugin NextGEN Gallery-WordPress Gallery Multiple HTML Injection Vulnerabilities (1.9.0)
- WordPress Plugin Gift Vouchers (Gift Cards and Packages) (WooCommerce Supported) SQL Injection (1.0.5)
- WordPress Plugin MAC PHOTO GALLERY 'albid' Parameter Arbitrary File Disclosure (2.8)