Drupal Core is prone to a directory traversal vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue can allow an attacker to obtain sensitive information that could aid in further attacks. Drupal Core versions 8.6.x ranging from 8.6.0 and up to and including 8.6.15 are vulnerable.
Update to Drupal Core version 8.6.16 or latest
WordPress Plugin 3xSocializer Cross-Site Scripting (0.98.22)
Joomla! Core 1.6.0 Multiple Vulnerabilities (1.6.0 - 1.6.0)
WordPress Plugin Chronoforms Cross-Site Request Forgery (7.0.9)
WordPress 4.4.x Multiple Vulnerabilities (4.4 - 4.4.28)
WordPress Plugin Paid Membership, Ecommerce, Registration Form, Login Form, User Profile & Restrict Content-ProfilePress Cross-Site Scripting (4.5.4)