Drupal Core is prone to a directory traversal vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue can allow an attacker to obtain sensitive information that could aid in further attacks. Drupal Core versions 8.x.x ranging from 8.0.0 and up to and including 8.5.15 are vulnerable.
Update to Drupal Core version 8.6.16 or latest
WordPress Plugin Active Directory Integration SQL Injection (1.1.8)
WordPress Plugin Media Library Assistant SQL Injection (2.84)
WordPress Plugin Related Posts Lite Security Bypass (1.1)
WordPress Plugin Mini Mail Dashboard Widget Cross-Site Scripting (1.42)
WordPress Plugin 3D Flick Slideshow 'upload.php' Arbitrary File Upload (2.1)