Drupal Core is prone to a directory traversal vulnerability because it fails to sufficiently verify user-supplied input. Exploiting this issue can allow an attacker to obtain sensitive information that could aid in further attacks. Drupal Core versions 8.x.x ranging from 8.0.0 and up to and including 8.8.12 are vulnerable.
Update to Drupal Core version 8.9.17 or latest
Joomla! Core 4.2.0 Information Disclosure (4.2.0 - 4.2.0)
WordPress Plugin WordPress Popular Posts Cross-Site Scripting (5.3.5)
WordPress Plugin Issuu Panel Local/Remote File Inclusion (1.6)
WordPress Plugin eventON Multiple Cross-Site Scripting Vulnerabilities (2.6.11)
WordPress Plugin SodaHead Polls Multiple Cross-Site Scripting Vulnerabilities (2.0.2)