WordPress 3.7.x Denial of Service Vulnerability (3.7 - 3.7.25)