- WordPress is prone to a Denial of Service vulnerability which can be exploited by malicious people to cause the affected website to consume memory and CPU resources, thus denying service to legitimate users. WordPress versions 3.7.x ranging from 3.7 and up to (and including) 3.7.25 are vulnerable.
- Evaluate and apply the suggested patch
- WordPress Plugin Crazy Bone Cross-Site Scripting (0.5.6)
- WordPress Plugin Media from FTP Directory Traversal (9.85)
- WordPress Plugin Mobiloud-Native Mobile Apps for your WordPress site (iPhone, iPad, Android) Multiple Cross-Site Scripting Vulnerabilities (2.3.7)
- WordPress 4.3.x Denial of Service Vulnerability (4.3 - 4.3.15)
- WordPress Plugin Featured Comments Cross-Site Request Forgery (1.2.1)