WordPress is prone to a cross-site request forgery vulnerability. Exploiting this issue may allow a remote attacker to perform certain administrative actions and gain unauthorized access to the affected application; other attacks are also possible. WordPress versions 4.6.x ranging from 4.6 and up to (and including) 4.6.13 are vulnerable.
Update to WordPress version 4.6.14 or latest
WordPress Plugin Welcart e-Commerce Cross-Site Scripting (2.2.3)
WordPress Plugin JoomSport-for Sports: Team & League, Football, Hockey & more SQL Injection (3.3)
WordPress Plugin SG Optimizer Local File Inclusion (5.0.12)
Drupal Core 8.9.0 Security Bypass (8.9.0 - 8.9.0)
WordPress Plugin Product Limited Time Availability Date for woocommerce Cross-Site Scripting (1.0.1)