WordPress Plugin Fancy Product Designer-WooCommerce is prone to an SQL injection vulnerability because it fails to sufficiently sanitize user-supplied data before using it in an SQL query. Exploiting this issue could allow an attacker to compromise the application, access or modify data, or exploit latent vulnerabilities in the underlying database. WordPress Plugin Fancy Product Designer-WooCommerce version 4.7.4 is vulnerable; prior versions may also be affected.
Update to plugin version 4.7.5 or latest
WordPress Plugin All-In-One Security (AIOS)-Security and Firewall Cross-Site Scripting (4.1.9)
WordPress Plugin Contact Form by Supsystic Cross-Site Scripting (1.7.14)
WordPress Plugin Appointments PHP Object Injection (2.2.1)
Apache version older than 1.3.31
WordPress Plugin Coming Soon Possible Remote Code Execution (1.1.3)