- Joomla! Core is prone to a security bypass vulnerability. Exploiting this issue may allow attackers to perform otherwise restricted actions and subsequently read data. Joomla! Core versions 3.x.x ranging from 3.0.0 and up to and including 3.4.4 are vulnerable.
- Update to Joomla! Core version 3.4.5 or latest
- WordPress Plugin Ultimate Instagram Feed Cross-Site Scripting (1.2)
- WordPress Plugin GdeSlon Affiliate Shop Open Redirect (2.0)
- WordPress 4.0.x Possible SQL Injection Vulnerability (4.0 - 4.0.19)
- Joomla! Core 2.5.x Cross-Site Scripting (2.5.0 - 2.5.6)
- WordPress Plugin WP-Stats-Dashboard Multiple Cross-Site Scripting Vulnerabilities (18.104.22.168)